玩TrinityCore需要2.8.9版本的CMake,哥用Ubuntu自带的apt-get install方式安装的CMake版本有点老. 这把给他重装一下, 首先是卸载旧的CMake apt-get autoremove cmake 1 apt-get autoremov...